<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
    <title>'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia | Village Voice</title>
<meta name="description" content="Like all stories about an artistic scene, Sara Fishko&#039;s &#039;The Jazz Loft&#039; is, by its end, about a crack-up, a fracturing — in this case several, some..."/>
<meta name="author" content="Alan Scherstuhl"/>
<meta name="keywords" content="the jazz loft, sara fishko, W. Eugene Smith, zoot sims, Carla Bley, Steve Reich, Jimmy Giuffre, Dalí"/><meta property="og:type" content="article"/>
<meta property="og:title" content="&#039;The Jazz Loft&#039; Is a Fleeting, Marvelous Look at Lost Bohemia"/>
<meta property="og:description" content="Like all stories about an artistic scene, Sara Fishko&#039;s The Jazz Loft is, by its end, about a crack-up, a fracturing — in this case several, some heartbreaking. Fishko has assembled her documentary from the stills shot and audio recorded by the photographer W. Eugene Smith on several floors of..."/>
<meta property="og:url" content="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353"/>
<meta property="article:published_time" content="2016-09-20T17:30:00-04:00"/>
<meta property="article:modified_time" content="2016-09-20T17:30:11-04:00"/>
<meta property="article:section" content="Film"/>
<meta property="article:tag" content="Metrograph"/>
<meta property="og:image" content="http://images1.villagevoice.com/imager/u/original/9130776/thejazzloftaccordingtoweugenesmith-key.jpg"/>
<meta property="og:image:height" content="620"/>
<meta property="og:image:width" content="1110"/>
<meta property="og:site_name" content="Village Voice"/><meta itemprop="headline" content="&#039;The Jazz Loft&#039; Is a Fleeting, Marvelous Look at Lost Bohemia"/>
<meta itemprop="description" content="Like all stories about an artistic scene, Sara Fishko&#039;s &#039;The Jazz Loft&#039; is, by its end, about a crack-up, a fracturing — in this case several, some..."/>
<meta itemprop="image" content="http://images1.villagevoice.com/imager/u/original/9130776/thejazzloftaccordingtoweugenesmith-key.jpg"/><meta property="twitter:title" content="&#039;The Jazz Loft&#039; Is a Fleeting, Marvelous Look at Lost Bohemia"/>
<meta property="twitter:description" content="Like all stories about an artistic scene, Sara Fishko&#039;s The Jazz Loft is, by its end, about a crack-up, a fracturing — in this case several, some heartbreaking. Fishko has assembled her documentary from the stills shot and audio recorded by the photographer W. Eugene Smith on several floors of..."/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:image" content="http://images1.villagevoice.com/imager/u/745xauto/9130776/thejazzloftaccordingtoweugenesmith-key.jpg"/>
<meta property="twitter:creator" content="@studiesincrap"/>
<meta property="twitter:site" content="@villagevoice"/><meta property="fb:app_id" content="160192004000220"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="/theme/nyv/apple-touch-icon.png" rel="apple-touch-icon" sizes="192x192"/>
<link href="/theme/nyv/apple-touch-icon.png" rel="icon" sizes="192x192"/><link href="/theme/nyv/apple-touch-icon.png" rel="shortcut icon" sizes="192x192"/>
<meta name="mobile-web-app-capable" content="yes"/>
<link href="/theme/nyv/favicon.ico" type="image/x-icon" rel="icon"/><link href="/theme/nyv/favicon.ico" type="image/x-icon" rel="shortcut icon"/>
<link rel="stylesheet" type="text/css" href="/css_cache/nyv-default.css?buildId=1474392159"/>
<link rel="stylesheet" type="text/css" href="/css_cache/content-view.css?buildId=1474392159"/>
<script type="text/javascript" src="/js_cache/default.js?buildId=1474392159"></script>
<link rel="canonical" href="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353" /><meta name="theme-color" content="#0053b8"/>    
        <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-395255-23', {
            'siteSpeedSampleRate': 5
        });

        // Set dimensions for use with each hit
        
                ga('set', 'dimension1', 'http://www.villagevoice.com/movies');
            

                ga('set', 'dimension2', 'Film');
            

                ga('set', 'dimension7', 'Articles');
            

                ga('set', 'dimension3', '9118353');
            

                ga('set', 'dimension4', '2016-09-20 17:30:00');
            

                ga('set', 'dimension5', 'Film and TV%Film Reviews');
            

                ga('set', 'dimension6', 'Alan Scherstuhl');
            

        // Send for pageview hit type
        ga('send', 'pageview');

        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async=""></script>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>



    <script type="text/javascript">
    if ('www.v' + 'illag' + 'evoic' + 'e.com' != document.location.host && document.location.host != 'web.a' + 'rchiv' + 'e.org'  && document.location.host != 'webci' + 'tatio' + 'n.org') {
                //document.location.host = 'www.v' + 'illag' + 'evoic' + 'e.com';
        document.location.host = 'http://microapp.vvmedia.com/destination/index.html';
    }
    </script>

</head>
<body class="nyv city-blue  layout-lg">
        <div class="wrapper">
        <div class="ads frame" data-vmg-ad="Frame" data-vmg-format="normal"></div>                <div class="all-body">
            <a name="top"></a>
            <div class="slide-body container-fluid">
                <div class="sde-shadow">
                    <nav>
                        <div class="nav-search">
                            <form id="search-form" method="get" action="/search">
                                <fieldset>
                                    <input type="text" name="keyword" id="q" value="" />
                                    <input type="submit" value="Search" class="sprite" />
                                </fieldset>
                            </form>
                        </div>
                        <ul class="top-level">
    <li class="has-sub"><a href="/news">News</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/longform" >Longform</a></li><li><a href="/topic/mta-6361120" >The MTA</a></li><li><a href="/topic/media-6359987" >Media</a></li><li><a href="/topic/nypd-6360432" >NYPD</a></li><li><a href="/topic/politics-6360038" >Politics</a></li><li><a href="/topic/make-it-stop-6363751" >Make It Stop</a></li><li><a href="/topic/culture-6361069" >Culture</a></li><li><a href="/topic/lgbt-6364869" >LGBT</a></li><li><a href="/profile?source_id=8|55|1378" >Top Stories Newsletter</a></li></ul></li><li class="has-sub"><a href="/music">Music</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/topic/andrew-wk-6365558" >Ask Andrew W.K.</a></li><li><a href="/topic/new-yorkers-6360025" >New Yorkers</a></li><li><a href="/topic/music-lists-7304604" >Music Lists</a></li><li><a href="/restaurants/guide?bars=true" >Bars & Lounges</a></li><li><a href="/concerts" >Concert Calendar</a></li><li><a href="/profile?source_id=8|55|1380" >Music Newsletter</a></li></ul></li><li class="has-sub"><a href="/restaurants">Food & Drink</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/restaurants/guide" >NYC Restaurant Guide</a></li><li><a href="/topic/restaurant-review-6365619" >Restaurant Reviews</a></li><li><a href="/topic/100-favorite-dishes-6362309" >100 Favorite Dishes</a></li><li><a href="http://features.villagevoice.com/99-essential-restaurants-brooklyn/" >99 Essential Restaurants in BK</a></li><li><a href="/topic/pizza-6363406" >Pizza</a></li><li><a href="/topic/food-lists-7304605" >Food & Drink Lists</a></li><li><a href="/profile?source_id=8|55|1381" >Food & Drink Newsletter</a></li></ul></li><li class="has-sub"><a href="/arts">Arts & Culture</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/topic/visual-arts-6360175" >Visual Arts</a></li><li><a href="/topic/theater-6360059" >Theater</a></li><li><a href="/topic/books-6360063" >Books</a></li><li><a href="/topic/comedy-6360999" >Comedy</a></li><li><a href="/obies" >Obies</a></li><li><a href="/microsites/the-seen" >The Seen: A NYC Style Guide</a></li><li><a href="/profile?source_id=8|55|1382" >Theater Newsletter</a></li></ul></li><li class="has-sub"><a href="/calendar">Calendar</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/submit-event" >Submit an Event</a></li><li><a href="/concerts" >Concert Calendar</a></li><li><a href="/profile?source_id=8|55|1379" >Things To Do Newsletter</a></li></ul></li><li class="has-sub"><a href="/movies">Film & TV</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/movies" >News & Interviews</a></li><li><a href="/movies/reviews" >Film Reviews</a></li><li><a href="/movies/showtimes" >Showtimes</a></li><li><a href="/movies/trailers" >Trailers</a></li><li><a href="/filmpoll" ><em>Village Voice</em> Film Poll</a></li><li><a href="/topic/film-podcast-7195570" >Film Podcast</a></li><li><a href="/profile?source_id=8|55|1383" >Film & TV Newsletter</a></li></ul></li><li ><a href="/longform">Longform</a></li><li ><a href="/videos">Videos</a></li><li ><a href="/slideshows">Slideshows</a></li><li class="has-sub"><a href="/best-of">Best Of NYC<sup>&reg;</sup></a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/best-of/2014/arts-and-entertainment" >Arts & Entertainment</a></li><li><a href="/best-of/2014/food-and-drink" >Food & Drink</a></li><li><a href="/best-of/2014/shopping-and-services" >Shopping & Services</a></li><li><a href="/best-of/2014/sports-and-recreation" >Sports & Recreation</a></li><li><a href="/best-of/2014/readers-choice/readers-choice-contest-2014-6450172" >Readers' Choice</a></li><li><a href="/profile?source_id=8|55|1384" >Best Of Newsletter</a></li></ul></li><li class="has-sub"><a href="/promotions">Promotions</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/calendar?categories%5B%5D=Promotional%20Events" >Promotional Events</a></li><li><a href="/promotions/street-team" >Street Team</a></li><li><a href="/promotions/free-stuff" >Free Stuff</a></li><li><a href="/profile?source_id=8|55|1385" >Promotions Newsletter</a></li></ul></li><li class="has-sub"><a href="/classifieds">Classifieds</a><span class="sprite drop-trigger">V</span><ul class="sub-nav"><li><a href="/microsites/medical-studies" >Medical Studies</a></li></ul></li></ul>
<p class="misc">
    <a href="/mobile">Apps</a>,
    <a href="/about">About Us</a>,
    <a href="/about/contact">Contact Us</a>,
    <a href="/about/staff">Staff</a>,
        <a href="http://www.villagevoice.com/microsites/jobs" target="_blank">Careers</a>,
        <a href="/advertise">Advertise</a>,
    <a href="/about/flipbooks">E-Edition</a>,
    <a href="/about/privacy-policy">Privacy</a>,
    <a href="/about/terms-of-use">Terms</a>
</p>
                    </nav>
                    <div class="masthead sticky-bar"><!-- toggle .active on .hamburger click -->
                        <a class="logo" href="/"><img src="/theme/nyv/img/logo-150.png" alt="Village Voice, LLC"/></a>
                        <div class="styro"><a id="hamburger"><span>menu</span></a></div>
                        <div class="sb-hidey" id="sectionContent">    <div class="story-nav bottom-nav sn1 active">
        <p class="trigger-box">
            <span class="hed">'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia</span>
        </p>
    </div>
            <div class="story-nav bottom-nav sn2">
            <p class="trigger-box">
                <a class="trigger" href="/film/donald-glovers-atlanta-is-a-slice-of-life-that-slices-back-9100572">
                <span>Donald Glover's 'Atlanta' Is a Slice of Life That Slices Back</span>
                </a>
            </p>
        </div>
    </div>
                        <ul class="socials">
                            
        <style type="text/css">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</style>
        <div class="main-container" id='login-modal'>
            <p class="error" id="login-error"></p>
            <form id="login" method="POST">
                <input type="text" id="email" name="email" placeholder="Email"/>
                <input type="password" id="password" name="password" placeholder="Password"/>
                <input type="hidden" id="cid" name="cid" value="nyv"/>
                <div class="remember-forgot">
                    <div class="rem"><label for="rememberMe"><input type="checkbox" checked id="rememberMe" name="rememberMe"/> Remember Me</div>
                    <button type="submit">SIGN IN &rsaquo;</button><br/>
                    <a href="javascript:;" id="forgot" tabindex="4" class="city-color">Forgot Password?</a>
                </div>

            </form>

            <div id="social">
                <p>Or sign in with a social account:</p>
                <span data-omni-action="facebook|sid[8|23|]|slider[1]|anon[0]" class="facebook">FACEBOOK</span>
                <span data-omni-action="google|sid[8|23|]|slider[1]|anon[0]" class="google">GOOGLE +</span>
                <span data-omni-action="twitter|sid[8|23|]|slider[1]|anon[0]" class="twitter">TWITTER</span>
                <span data-omni-action="yahoo|sid[8|23|]|slider[1]|anon[0]" class="yahoo">YAHOO!</span>
            </div>
            <div class="line"> </div>
            <div class="footer">
                <p>
                    Don't have an account yet?
                    <span class="mvn-join-button">Sign Up &rsaquo;</span>
                </p>
                            </div>
        </div>
        <script type="text/javascript">
            $(function(){
                $('#login').on('submit', function(e){
                    $('#login-error').hide();
                    e.preventDefault();
                    var formData = $('#login').serialize();
                    MVN.sso.authUser(formData, function(resp){
                        $.ajax({
                            url: '/profile/authUser',
                            method: 'post',
                            data: formData
                        });
                        window.MVN.user = resp.user;
                        location.reload();
                        $.modal.close();
                    }, function(e){
                        $('#login-error').html(e.message.error).show();
                    });
                });
                $('#forgot').click(function(){
                    $.ajax({
                        url: '/profile/ajaxForgot',
                        method: 'get'
                    }).done(function(d){
                        $('#login-modal').html(d);
                    })
                })
            });
            function social(network){
                if(ssoWindow)
                    ssoWindow.close();
                var winArr = ['status=0', 'toolbar=0', 'location=0', 'menubar=0', 'resizable=0', 'scrollbars=1'],
                    winW, winH;
                switch(network){
                    case 'yahoo':
                        winW = 500;
                        winH = 525
                        break;
                    case 'google':
                        winW = 875;
                        winH = 500;
                        break;
                    case 'twitter':
                        winW = 620;
                        winH = 675;
                        break;
                    case 'facebook':
                        winW = 640;
                        winH = 350;
                        break;
                    default:
                        return;
                }
                winArr.push('width='+winW, 'height='+winH);
                ssoWindow = window.open('/done.html', 'mvnSsoWin', winArr);
                ssoWindow.blur();
                if(navigator.userAgent.match(/iPad/i) != null){
                    window.parent.focus();
                }
            }
            if (typeof document.createElement("input").placeholder === 'undefined') {
                $(document.body).on('focus', 'input[placeholder]', function () {
                    if (this.value == $(this).attr('placeholder')) {
                        this.value = '';
                    }
                    $(this).removeClass('placeholder');
                }).on('blur', 'input[placeholder]', function () {
                    if (this.value == '') {
                        this.value = $(this).attr('placeholder');
                        $(this).addClass('placeholder');
                    } else {
                        $(this).removeClass('placeholder');
                    }
                });
                $('input[placeholder]').blur();
            }

            $('[data-omni-action]').on('click', function(){
                var call = $(this).data('omni-action');
                var action = call.split('|').slice(0,1).toString();
                switch(action){
                    case 'facebook':
                    case 'twitter':
                    case 'yahoo':
                    case 'google':
                        MVN_Server.client.action(call);
                        social(action);
                        break;
                    case 'anon':
                        MVN_Server.client.handleResponse({'status':'success', 'anon':true});
                        break;
                    default:
                        MVN_Server.client.action(call);
                        break;
                }
            });
            // updateModal();
        </script>        <style type="text/css">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</style>
        <div class="main-container" id='join-modal'>
        <span class="omni-icon-close"></span>
        <div id="join-step1">
            <div class="intro">
                <h1>Connect. Discover. Share.</h1>
                                <img title="Connect. Discover. Share." src="/img/mvn/1.jpg"/>
                                <p>
                    Get the most out of your experience with a personalized all-access pass to everything local on events, music, restaurants, news and more.
                </p>
            </div>
            <div class="line"></div>
            <p class="social">Enter your email or sign up with a social account to get started</p>
            <div id="social">
                <span data-omni-action="facebook|sid[8|23|]|slider[1]|anon[0]" class="facebook">FACEBOOK</span>
                <span data-omni-action="twitter|sid[8|23|]|slider[1]|anon[0]" class="twitter">TWITTER</span>
                <span data-omni-action="google|sid[8|23|]|slider[1]|anon[0]" class="google">GOOGLE+</span>
                <span data-omni-action="yahoo|sid[8|23|]|slider[1]|anon[0]" class="yahoo">YAHOO!</span>
            </div>
            <div class="login">
                <p class="error" id="join-error"></p>
                <form id="join" method="post">
                    <input type="text" placeholder="Enter Your Email" id="join-email" name="email">
                    <input type="hidden" value="nyv" name="cid"/>
                    <input type="hidden" value="8|23|" name="sid"/>
                    <div id="captcha">
                        <div id="join-recaptcha" data-key="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                    </div>
                    <a href="/about/privacyPolicy/" target="_top">Privacy Policy</a>
                    <button type="submit" >SIGN UP &rsaquo;</button>

                </form>
            </div>
            <div class="footer">
                <p>Already registered? <span class="mvn-login-button">Login &rsaquo;</span></p>
            </div>
        </div>
        <div id="join-step2">
        <style type="text/css">
    #demo {
        font: 12px/15px Arial,Verdana,sans-serif;
        margin: 0;
        padding: 0;
        overflow: hidden;
        background: transparent;
        max-width: 400px;
    }
    #demo a {
        cursor: pointer;
        color: #e40001;
        text-decoration: none;
    }
    #demo a:hover {
        text-decoration: underline;
    }
    #demo p {
        margin: 10px 0 0;
    }
    #demo p.error {
        color: red;
        background-color: #D6D6D6;
        padding: 3px 5px;
        clear: both;
        font-weight: bold;
        font-size: 12px;
        text-align: left;
    }
    #demo p.error:before {
        content: "\00D7";
        padding: 0 10px 0 5px;
    }
    #modal-demofields {
        margin: 0;
        padding: 0;
        display: inline-block;
    }
    #modal-demofields > ul {
        text-align: right;
        list-style-type: none;
        margin: auto 5px;
        padding: 0;
        display: block;
    }
    #modal-demofields > ul > li {
        float: left;
        padding-top: 10px;
        display: list-item;
    }
    #modal-demofields > ul > li label{
        clear: left;
        display: block;
        float: left;
        margin-right: 15px;
        padding-top: 5px;
        text-align: right;
        font: normal 14px/15px avalonWeb, sans-serif;
    }
    #modal-demofields > ul > li label > span{
        font-size: 16px;
        font-weight: bold;
        margin-right: 2px;
    }
    #modal-demofields > ul > li input[type=text],
    #modal-demofields > ul > li input[type=password]{
        clear: right;
        margin-bottom: 15px;
        width: calc(100% - 100px);
        border: 1px solid #444444;
        padding: 5px;
    }
    #modal-demofields > ul > li input[type=text].half {
        width: calc(50% - 52px);
    }
    #modal-demofields > ul > li input[type=image]{
        height: 24px;
    }
    #demo span#loading span {
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
    }
    #demo span#loading span.trans-50 {
        filter: alpha(opacity=50);
        -moz-opacity:0.5;
        -khtml-opacity: 0.5;
        opacity: 0.5;
        background-color: white;
    }
    #demo span#loading > span + span {
        background: url("/img/modal_spin_black.gif") no-repeat center center transparent;
    }
    #demo button {
        font: normal 14px/15px avalonWeb, sans-serif;
        display: block;
        width: 180px;
        background-color: #666;
        margin: 8px auto;
        color: white;
        border: none;
        cursor: pointer;
        text-align: center;
    }
    #modal-demoError{
        display:none;
    }
</style>
<div id="demo">
<form id="modal-demofields" method="post">
    <ul>
        <li>
            <div id="modal-demoError"></div>
            <label>*Email</label>
            <input type="text" id="modal-demofields-email" name="email" readonly="readonly" value="" disabled="disabled"/><br/>
            <input type="hidden" name="uid" id="modal-demofields-uid"/>
            <label for="username">*Username</label>
            <input type="text" id="modal-demofields-username" name="username" value="" maxlength="20"/><br/>
            <label for="password">*Password</label>
            <input type="password" id="modal-demofields-password" name="password" maxlength="64"/><br/>
            <label for="name">Name</label>
            <input type="text" id="modal-demofields-fname" name="f_name" placeholder="first name" value="" maxlength="45" class="half"/>
            <input type="text" id="modal-demofields-lname" name="l_name" placeholder="last name" value="" maxlength="45" class="half"/><br/>
            <label for="zipcode">*Zipcode</label>
            <input type="text" id="modal-demofields-zipcode" name="zipcode" value="" maxlength="5"/>
            <button type="submit">DONE</button>
        </li>
    </ul>
</form>
</div>
<script type="text/javascript">
	$(function(){
		window.MVN.queue(function(){
			if (typeof window.MVN.user !== 'undefined'){
				$.ajax({
					url: '/profile/ajaxRequestFullUser',
					data: {uid: window.MVN.user.id},
					method: 'POST',
					success: function(r){
						var user = r.data;
						$('#modal-demofields-uid').val(user.User.id);
						$('#modal-demofields-email').val(user.User.email);
						$('#modal-demofields-username').val(user.User.username);
						$('#modal-demofields-fname').val(user.UserDemographic.f_name);
						$('#modal-demofields-lname').val(user.UserDemographic.l_name);
						$('#modal-demofields-zipcode').val(user.UserDemographic.zipcode);
					}
				});
			}
			$('#modal-demofields').submit(function(e){
				e.preventDefault();
                $('#modal-demofields-email').attr('disabled', false);
				var formfields = $('#modal-demofields').serialize();
				MVN.sso.settings(formfields, function(r){
                    $.ajax({
                        url: '/profile/regSailThru',
                        data: formfields,
                        method: 'post'
                    }).success(function(e){
                        $('#modal-demoError').text('Registration is complete!').show();
                        $.modal.close();
                        window.location = "http://"+window.location.hostname+"/profile";
                    })
				}, function(r){
                    $('#modal-demoError').text('There was a problem with your information. Please check it and try again').show();
				})
			})
		})
	});
</script>        </div>
        </div>
        <script type="text/javascript">
            $(function(){
                VMG.captchaQueue.queue(function(){
                    grecaptcha.render('join-recaptcha',{
                        'sitekey' : $('#join-recaptcha').data('key')
                    })
                })
                $('#join-modal').on('click', '.omni-icon-close', function(){
                    $.modal.close();
                })
                $('#join-modal').on('focus', '#join-email',function(){
                    $('#captcha').show();
                });
                $('#join').submit(function(e){
                    $('#join-error').hide();
                    e.preventDefault();
                    var formData = $('#join').serialize();
                    MVN.sso.authUser(formData, function(r){
                        $.ajax({
                            url: '/profile/authUser',
                            method: 'post',
                            data: formData
                        });
                        $('#join-step1').toggle();
                        $('#join-step2').toggle();
                        $('.omni-icon-close').toggle();
                        window.MVN.user = r.user;
                        $('#modal-demofields-uid').val(r.user.id);
                        $('#modal-demofields-email').val(r.user.email);
                        $('#modal-demofields-username').val(r.user.username);
                        // location.reload();
                        // $.modal.close();
                    }, function(r){
                        $('#join-error').html(r.message.error).show();
                    });
                });
            })
        </script>

<script type="text/javascript">
	$(function(){
		$(".mvn-login-button").click(function(){
			$.modal.close();
			$("#login-modal").modal({focus: false});
		});
		$(".mvn-join-button").click(function(){
			$.modal.close();
			$("#join-modal").modal({focus: false});
		});
	});
</script>

<li class="mvn">
    <a class="sprite trigger" title="Connect. Discover. Share.">MVN</a>
    <div class="drop drop-mvn">
        <span class="mvn-login-button">Sign In &rsaquo;</span>
        <p>Don't have an account yet?</p>
        <span class="mvn-join-button">Sign Up &rsaquo;</span>
    </div>
</li>                            <li class="fb" title="Follow us on Facebook">
                                <a class="sprite trigger">Facebook</a>
                                <div class="drop drop-fb">
                                    <div class="fb-like-box" data-href="https://www.facebook.com/villagevoice" data-width="300" data-height="180" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
                                </div>
                            </li>
                            <li class="tw" title="Follow us on Twitter">
                                <a class="sprite trigger">Twitter</a>
                                <div class="drop drop-tw">
                                    <a href="https://twitter.com/villagevoice" class="twitter-follow-button" data-show-count="true">Follow @villagevoice</a>
                                </div>
                            </li>
                            <li class="other">
                                <a class="sprite trigger">Other</a>
                                <div class="drop drop-other">
                                    <div class="g-plusone" data-size="small" data-href="http://www.villagevoice.com"></div>
                                </div>
                            </li>
                        </ul>
                    </div><!-- /.masthead -->

                    <div class="leaderboard">
                        <div class="ads top" data-vmg-ad="Top" data-vmg-format="normal"></div>                    </div>
                    <!-- /.leaderboard -->
                </div><!-- /.sde-shadow -->

                <div class="content">
                    

<section class="content-view">
    <div class="schema">
        <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353">
        <meta itemprop="name" content="'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia">
        <meta itemprop="datePublished" content="2016-09-20 17:30:00">
        <meta itemprop="dateModified" content="2016-09-20 17:30:11">
        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name">Alan Scherstuhl</span>
        </span>
        <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="Village Voice">
        </div>
    </div>

    <h1>'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia</h1>

    <div class="article-info ">
        <div class="pub-ago">
            <span class="pubdate">Tuesday, September 20, 2016 at 5:30 p.m.</span>
        </div>
        <div class="by-auth">
            <span class="byline">By <a href="/authors/alan-scherstuhl-6355065">Alan Scherstuhl</a></span>
        </div>
    </div>

    <div class="clearAll"></div>
    
    <div class="the-story">
        <div class="img-box bulge first-image "><div class="inner-img-box"><img src="http://images1.villagevoice.com/imager/u/745xauto/9130776/thejazzloftaccordingtoweugenesmith-key.jpg" alt="'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia"></div></div><div class="cs-box">

    <div class="text-size">
        <a class="lg">A</a>
        <a class="sm">A</a>
    </div>

    <ul class="socials ai-socials">
                <li class="fb" title="Share this on Facebook"><a class="sprite share" target="_blank" data-popularity-track="Social">Facebook</a><div class="count">-</div></li>

        <li class="tw" title="Share this on Twitter">
            <a class="sprite share" target="_blank" data-popularity-track="Social">Twitter</a>
            <a data-url="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353" id="twca">
                <div class="count" title="">-</div>
            </a>
        </li>

        <li id="social-expand" class="other social-expand" title="More sharing options"><a class="sprite more" href="#">More shares</a>
            <ul class="content-socials">
                <li class="gp"><a class="share" target="_blank" data-popularity-track="Social">recommend</a></li>
                <li class="re"><a class="share" target="_blank" data-popularity-track="Social">reddit</a></li>
                <li class="em"><a class="share" target="_blank" href="mailto:?subject=VillageVoice.com%3A+%27The+Jazz+Loft%27+Is+a+Fleeting%2C+Marvelous+Look+at+Lost+Bohemia&body=http%3A%2F%2Fwww.villagevoice.com%2Ffilm%2Fthe-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353">email</a></li>
            </ul>
            <div class="count">-</div>
        </li>

        <li class="com" title="Leave a comment"><a class="sprite fb-com" href="javascript:;"></a><div class="count fb-comments-count" data-href="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353">-</div></li>
    </ul>

</div><p class="first-para"><b> Like all stories about an artistic scene,</b> Sara Fishko's <i>The Jazz Loft</i> is, by its end, about a crack-up, a fracturing &mdash; in this case several, some heartbreaking. Fishko has assembled her documentary from the stills shot and audio recorded by the photographer W. Eugene Smith on several floors of the building at 861 Broadway in the 1950s and '60s. Before that, though, it's a succession of glimpses into the everyday drift of extraordinary lives led by musicians and artists who lived in or passed through that space.</p><div class="ads middle" data-vmg-ad="Middle" data-vmg-format="normal"></div><p>Fishko's film pores over Smith's contact sheets and the process of developing a photographic print; it marvels at notes scrawled on boxed tape reels and plays back snatches of chatter from sixty years ago; it offers visions, steadily, of the street life Smith shot from the window he called his "proscenium"; it bops along to a likable sampling of the jam sessions that went all night in Smith's flower-district lofts, plus tall-tale reminiscences from the folks who were there. Zoot Sims, we're told, once played for two days straight. We hear audio of Sims arriving, with his sax, and saying, "Well, let's blow one."</p><div class="city-color-border related rel-film"><h2 class="city-color">Film Details</h2><div class="related-film">    <h3><a class="city-color-hover" href="/movies/the-jazz-loft-according-to-w-eugene-smith-7895100">The Jazz Loft According to W. Eugene Smith</a></h3>    <div class="deets">        <span><label>Rating:</label>NR</span>        <span><label>Genre:</label>Documentary</span>        <span><label>Running Time:</label>87 min.</span>    </div>    <div class="buttons">        <a class="btn showtimes" href="/movies/the-jazz-loft-according-to-w-eugene-smith-7895100">More Info</a>    </div></div></div><p>We don't actually hear Sims blow a full solo, of course. Even documentaries with "jazz" in the title are reluctant to ask audiences to dig deeply into <i>jazz</i>. Here it's atmosphere and feeling rather than an art to be closely attended to. Smith wired his building for sound, sometimes listening all night to the musicians and the parties upstairs while toiling in the darkroom below. (His home was open to all, but not all of it: "Disturb Only to Announce the Second Coming of Christ," reads the sign on one door.) The film is a treasury of photographs and anecdotes, of fleeting peeks at the celebrities (Carla Bley, Steve Reich, Jimmy Giuffre, Dal&iacute;) who passed through, but it too rarely slows down and really lets us listen &mdash; Fishko is always on to the next striking image that will too quickly pass.</p><span class="inline-video" data-vmg-ad="Teads" data-vmg-track="2nd ad"></span><p>Fortunately, that next thing is often a joyous surprise, especially the couple of times <i>The Jazz Loft</i> lets us linger. Former students attest to the warm genius and indefatigable cigarette smoking of Hall Overton, the pianist and arranger, who lived in the loft and sometimes paid Smith's rent. Overton served as arranger for the ten-piece ensemble accompanying Thelonious Monk at his 1959 Town Hall concert; Fishko's film's most thrilling moment comes when we hear Monk himself, on Smith's recordings, playing through his songbook one phrase at a time. Overton transcribes &mdash; and tries to keep up. Smith photographed this encounter, and we see stills of the titan's fingers, his rings, his smile, as we hear his spare, buoyant playing. Sometimes he has to hold a chord so that Overton can study the fingering.</p><p>That sequence plays out leisurely, a sustained high. The film also slows down to consider the fate of Ron Free, a young drummer who crashed at the lofts and, after just a few years, left the city with a debilitating smack habit. That's the doc's second crack-up, after Smith's, who also depended on drugs &mdash; pills &mdash; to keep up his obsessive work, which wasn't profitable in these years. Early on, Fishko showcases majestic samples of the 22,000 photos Smith shot of Pittsburgh for an abortive book project in honor of that city's centennial; how that failed and what that failure meant to him is all left a mystery.</p><p>Smith fled Pennsylvania &mdash; and his wife and children &mdash; for what would become the mad salon of the loft. Life there, too, eventually broke apart, for the usual reasons (Smith got evicted in '72), as did the music itself: Don Ellis and Rahsaan Roland Kirk pass through in the final scenes, in the 1960s, brilliant musicians representative of a generational shift in jazz. What did Smith &mdash; or Zoot &mdash; make of them? A film that mostly offers glimpses can't tell us.</p><p><i><b> The Jazz Loft</b></i><br>Directed by Sara Fishko<br> WNYC Films<br> Opens September 23, Metrograph</p>

    

                <div class="sideSlide prev city-color-border">
            <a class="trigger" href="/film/kidnapping-torture-and-acting-kim-jong-ils-plot-to-rule-cinema-hits-the-big-screen-9118357">
                <span class="hed">Kidnapping, Torture, and Acting: Kim Jong-il's Plot to Rule Cinema Hits the Big Screen</span>
                <div class="thatway">PREVIOUS</div>
            </a>
            <div class="tab city-color-back city-color-border">&nbsp;</div>
        </div>
                        <div class="sideSlide next city-color-border">
            <a class="trigger" href="/film/donald-glovers-atlanta-is-a-slice-of-life-that-slices-back-9100572">
                <span class="hed">Donald Glover's 'Atlanta' Is a Slice of Life That Slices Back</span>
                <div class="thatway">NEXT</div>
            </a>
            <div class="tab city-color-back city-color-border">&nbsp;</div>
        </div>
            </div>



    <div class="article-footer">
    <ul>
    <!-- author -->
                                                        <li class="em em-a">
                        <span class="legend">Contact: </span><a href="/about/contact?author=6355065" title="email">Alan Scherstuhl</a>
                    </li>
                
                                    <li class="legend">Follow:</li>
                
                
                                    <li class="tw tw-a">
                        <a href="http://twitter.com/studiesincrap" target="_blank" title="twitter">@studiesincrap</a>
                    </li>
                                    
    <!-- section -->
        
            
                            <li class="fb fb-s">
                    <a href="https://www.facebook.com/villagevoice" target="_blank" title="facebook">Village Voice</a>
                </li>
                
                            <li class="tw tw-s">
                    <a href="http://www.twitter.com/voicefilmclub" target="_blank" title="twitter">Village Voice Film &amp TV</a>
                </li>
            
            </ul>
</div>

    <div class="bottom-tabs">
        <div class="slider-tabs">
            <!-- get the topic objid to relate to the topicname using solr and use for these sliders -->
            <ul>
                <li><a class="active" href="/film">Film</a></li>
                                                            <li><a class="city-color-back" href="/topic/film-and-tv-6360116">Film and TV</a></li>
                                            <li><a class="city-color-back" href="/topic/film-reviews-7200516">Film Reviews</a></li>
                                                </ul>
        </div>
    </div>

    <div class="vmgs widget subscribe" data-vmgs-widget="subscribe">
    <div class="welcome">
        <h3 data-vmgs-element="welcome-header">Get the Film & TV Newsletter</h3>
        <div data-vmgs-element="errors" data-vmgs-action-collapse="hide"></div>
        <p data-vmgs-element="welcome-message">Stay up to date on the best new movies with our critics' latest reviews, interviews and trailers for the films coming to a theater near you each week.</p>
    </div>
    <form action="javascript:;" method="post" id="subscribe-form">
        <input type="hidden" name="source_primary" value="8" />
        <input type="hidden" name="source_sub" value="23" />
        <fieldset>
            <div class="signup">
                <div data-vmgs-element="form">
                    <input type="hidden" name="section" value="film" />
                    <input type="hidden" name="subs[]" value="16" />
                    <input type="text" name="email" data-vmgs-element="email" placeholder="someones.name@mail.com" tabindex="1" />
                    <button data-vmgs-element="expand" data-vmgs-action-expand="hide" data-vmgs-action-collapse="show">GO</button>
                </div>

                <div class="captcha-container hidden" data-vmgs-element="recaptcha" data-vmgs-action-expand="show" data-vmgs-action-collapse="hide">
                    <div id="inarticle-captcha" class="g-recaptcha" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                </div>

                <div class="row hidden buttons" data-vmgs-action-expand="show" data-vmgs-action-collapse="hide">
                    <div class="col size-6">
                        <a href="javascript:;" class="button" data-vmgs-element="cancel" tabindex="4">Cancel</a>
                    </div>
                    <div class="col size-6">
                        <a href="javascript:;" class="button" data-vmgs-element="submit" tabindex="3">Submit</a>
                    </div>
                </div>
            </div>
        </fieldset>
    </form>
</div>
<script type="text/javascript">
    if (typeof VMGSConfig == 'undefined') {
        VMGSConfig = {};
    }
    VMGSConfig.CityId      = 'nyv';
    VMGSConfig.MvnHostname = 'www.myvoicenation.com';
    VMG.captchaQueue.queue(function(){
        VMG.activeCaptcha = grecaptcha.render('inarticle-captcha',{
            'sitekey' : $('#inarticle-captcha').data('sitekey')
        });
    });
</script>
<script type="text/javascript" src="/v_m_g_s/js/vmgs.js"></script>

    
        




    
    

    <div id="comments" class="comments">
    <a class="comment-bar fb-comment-bar" href="javascript:;"><span class="fb-comments-count" data-href="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353" ></span> Comment<span id="comS">s</span></a>
    <div id="fb-comment-data"
        data-href="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353"
        data-width="100%"
        data-numposts="5"
        data-colorscheme="light">
    </div>
</div>
<!-- bottom lists for demo per jh -->
    <div class="bottom-list incase">
            <h2>In Case You Missed It</h2>
    <ul>
                    <li>
                <a class="headline" href="/film/one-mans-quest-to-give-the-gift-of-star-wars-to-our-troops-serving-overseas-8019697">One Man's Quest to Give the Gift of 'Star Wars' to Our Troops...</a>
            </li>
                    <li>
                <a class="headline" href="/film/quentin-tarantino-is-about-to-drop-his-most-unconventional-film-in-decades-8035303">Quentin Tarantino Is About to Drop His Most Unconventional Film in...</a>
            </li>
                    <li>
                <a class="headline" href="/film/heres-the-village-voices-1979-review-of-the-warriors-7602653">Here's the Village Voice's 1979 Review of 'The Warriors'</a>
            </li>
                    <li>
                <a class="headline" href="/film/marlon-brando-and-david-foster-wallace-plus-a-story-about-jason-segel-and-salad-7459044">Marlon Brando and David Foster Wallace, Plus a Story About Jason...</a>
            </li>
            </ul>
    </div>
    <div class="bottom-list tmaster justPop">
            <h2>Popular Stories</h2>
    <ul>
            <li>
            <a href="/film/command-and-control-exposes-the-1980-nuke-accident-that-could-have-leveled-arkansas-9127040">'Command and Control' Exposes the 1980 Nuke Accident That Could...</a>
        </li>
            <li>
            <a href="/film/stranger-things-is-the-best-ever-tv-adaptation-of-a-horror-novel-that-doesn-t-exist-8902739">'Stranger Things' Is the Best-Ever TV Adaptation of a Horror Novel...</a>
        </li>
            <li>
            <a href="/film/donald-glovers-atlanta-is-a-slice-of-life-that-slices-back-9100572">Donald Glover's 'Atlanta' Is a Slice of Life That Slices Back</a>
        </li>
            <li>
            <a href="/film/bridget-jones-presses-on-into-adulthood-and-her-best-film-yet-9100558">Bridget Jones Presses On Into Adulthood — And Her Best Film Yet</a>
        </li>
        </ul>
    </div>
    <div class="bottom-list relaround">
            <h2 class="no-show">&nbsp;</h2>
    <ul>
            <li>
            <a href="/film/kate-lyn-sheil-takes-on-the-role-s-of-a-lifetime-in-kate-plays-christine-8986407">Kate Lyn Sheil Takes on the Role(s) of a Lifetime in 'Kate...</a>
        </li>
            <li>
            <a href="/film/white-flight-eastwoods-sully-continues-the-directors-interrogation-of-american-heroism-9071240">White Flight: Eastwood's 'Sully' Continues the Director's...</a>
        </li>
            <li>
            <a href="/film/a-gamer-dude-must-save-a-life-in-serviceable-thriller-level-up-9017850">A Gamer Dude Must Save a Life in Serviceable Thriller 'Level Up'</a>
        </li>
            <li>
            <a href="/film/on-femininity-as-a-prison-in-laura-and-leave-her-to-heaven-a-great-noir-double-feature-9089456">On Femininity as a Prison in 'Laura' and 'Leave Her to...</a>
        </li>
        </ul>
    </div>

    <div class="clearAll"></div>

    <div class="bottomlinks">
            <div class="OUTBRAIN" data-src="http://www.villagevoice.com/film/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353" data-widget-id="AR_2" data-ob-template="nyv"></div>
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    </div><!-- /.bottomlinks -->

    <div class="sharethrough-placement">
        <div class="ads sharethrough" data-vmg-ad="Sharethrough" data-vmg-format="normal" data-vmg-text="Sharethrough"></div>    </div>
            <div class="convert-media-placement">
        <div class="convert-media-ad">
    <hr class="convert-media-hr" />
    <p class="convert-media-sponsored">Sponsor Content</p>
        <script type="text/javascript">var pran = Math.floor(Math.random()*99999999999);var ppstn = "ENTER_PLACEMENT_ID_HERE";var purl = "//15.basebanner.com/BidRHanSer?oid=15&width=728&height=90&pubid=155467&tagid=930557&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";document.write ("<scr"+"ipt type='text/javascript' src='"+purl);document.write ('&amp;pstn=' + ppstn);document.write ('&amp;cb=' + pran);var cisrf = "";var cirf = document.referrer;var win = window;try {while (win != win.top) {win = win.top;}if (win.location.href) {cirf = win.location.href; cisrf=win.document.referrer}} catch (e) {}document.write ("&amp;cirf=" + encodeURIComponent(cirf));document.write ("&amp;cisrf=" + encodeURIComponent(cisrf));document.write ("'></scr"+"ipt>");</script>
</div>
    </div>
        </section>





<!-- next article load here, include .content-view section -->




                </div><!-- /.content -->

                <div class="footer">

    <div class="ads bottom" data-vmg-ad="Bottom" data-vmg-format="normal"></div>
    <p>&copy;2016 Village Voice, LLC. All rights reserved.</p>

</div>

            </div><!-- /.container-fluid -->
        </div><!-- /.all-body -->
    </div><!-- /.wrapper -->

    
            
            <script type="text/javascript" data-vmg-ad-script="">
                if (VMG && VMG.Ads) {
                    VMG.Ads.init({"url":"oascentral.villagevoice.com","positions":["Middle","Sharethrough","Frame","Top","Bottom"],"site_page":"www.villagevoice.com/movies","query":"XE&Category=Film&Subcategory=Articles&XE","debug":0,"sharethroughKeys":{"desktop":"f91e9b89","tablet":"f91e9b89","mobile":"b04f116a"},"sharethroughPlacement":"article"});
                }
            </script>
        
            <script type="text/javascript" src="/js_cache/content-view.js?buildId=1474392159"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">
var pidChange;
var site_pathname = window.top.location.pathname;
if (site_pathname.match(/restaurants/g)) {
  pidChange = 50456;
} else if (site_pathname.match(/film/g)) {
  pidChange = 50455;
} else if (site_pathname.match(/news/g)) {
  pidChange = 50454;
} else if (site_pathname.match(/music/g)) {
  pidChange = 50453;
} else if (site_pathname.match(/arts/g)) {
  pidChange = 50452;
} else {
  pidChange = 42588;
}
window._ttf = window._ttf || [];
_ttf.push({
       pid          : pidChange
       ,lang        : "en"
       ,slot        : ".content-view .the-story > p"
       ,format      : "inread"
       ,avoidSlot   : { slot: '.ads, .rel-stories, .img-box, .pullquote, .side-tmaster', dist: 20 }
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px auto 10px; max-width: 550px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script><script type="text/javascript">

    if (!window.VMG) {
        window.VMG = {};
    }
    if (!window.VMG.params) {
        window.VMG.params = {};
    }
    window.VMG.params.social = {"title":"'The Jazz Loft' Is a Fleeting, Marvelous Look at Lost Bohemia","url":"http:\/\/www.villagevoice.com\/film\/the-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353","twitterUser":"voicefilmclub","twitterHashtag":""};

    window.VMG.params.pubName = 'Village Voice';
    window.VMG.params.domainName = 'villagevoice.com';
</script>
    <script type="text/javascript" src="http://assets.myvoicenation.com/load/js/2/omni.js"></script>
    <script type="text/javascript">
   if (typeof Popularity === 'undefined') {
       var Popularity = {};
   }
   Popularity.item = {"ObjId":"9118353","ObjectType":"Content","PubId":"nyv","PublishDate":"2016-09-20","CategoryId":"6387917","CategoryName":"Film","SectionId":"6202225","SectionName":"Film","Topics":{"6360116":"Film and TV","7200516":"Film Reviews"},"Authors":{"6355065":"Alan Scherstuhl"}};
</script>        <script type="text/javascript" src="/js_cache/omni-bindings.js?buildId=1474392159"></script>    <script type="text/javascript">
    var omniInitialConfig = {"cid":"nyv","sid":"8|24|","localPath":"\/","authDomain":"www.myvoicenation.com","appId":"94d459092fa746f82b50b7a07867232b"};
    if(window.MVN){
        MVN.onReady(function(){
                        MVN.init(omniInitialConfig);
        });
    }
</script>        
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=160192004000220&version=v2.3";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <script>
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
    </script>
    <script type="text/javascript">
$('document').ready(function() {
    if (typeof(Storage) !== "undefined") {
        // Only do ticketmaster national calls if sessionStorage is possible.
        window.VMG.nationalTM = {
            storageKey: 'vmg-nyv-nat-tm',
            results: {},
            natTmClickrefs: [],
            natTmSections: [],
            render: function(tmKey, data) {
                if (data === null || data == '') {
                    return;
                }
                $('.nat-tm[data-clickref='+tmKey+']').parent().find('h2').html('Events Near You');
                $('.nat-tm[data-clickref='+tmKey+']').html(data);
            },
            getDistanceFromLatLonInMi: function (lat1,lon1,lat2,lon2) {
              var R = 3963; // Radius of the earth in miles
              var dLat = this.deg2rad(lat2-lat1);
              var dLon = this.deg2rad(lon2-lon1);
              var a =
                Math.sin(dLat/2) * Math.sin(dLat/2) +
                Math.cos(this.deg2rad(lat1)) * Math.cos(this.deg2rad(lat2)) *
                Math.sin(dLon/2) * Math.sin(dLon/2);
              var c = 2 * Math.atan2(Math.sqrt(a), Math.sqrt(1-a));
              var d = R * c; // Distance in km
              return d;
            },
            deg2rad: function (deg) {
              return deg * (Math.PI/180);
            }
        };
        window.VMG.nationalTM.results = JSON.parse(sessionStorage.getItem(window.VMG.nationalTM.storageKey));
        if ($('.nat-tm:visible').length == 0) {
            return;
        }
        if (!window.VMG.nationalTM.results) {
            window.VMG.nationalTM.results = {};
        }
        window.VMG.nationalTM.natTmClickrefs = $('.nat-tm:visible').map(function() { return $(this).data('clickref'); });
        window.VMG.nationalTM.natTmSections = $('.nat-tm:visible').map(function() { return $(this).data('section'); });
        // Make sure a ticket section actually exists on the page, add nat-tm class or something to them.

        if (window.VMG.Utils.checkGeoSupported()) {
            window.VMG.Utils.getGeoLocation(function(clientLat, clientLng) {
                var distance = window.VMG.nationalTM.getDistanceFromLatLonInMi(
                    clientLat, clientLng,
                    40.70550, -73.97838);
                if (distance > 100) {
                    for (var i=0; i < window.VMG.nationalTM.natTmClickrefs.length; i++) {
                        var tmKey = window.VMG.nationalTM.natTmClickrefs[i];
                        var tmSection = window.VMG.nationalTM.natTmSections[i];
                        if (typeof window.VMG.nationalTM.results[tmKey] == 'undefined') {
                            $.ajax(
                                "/national/ticketmaster",
                                {
                                    dataType: 'json',
                                    data: {
                                        section: tmSection,
                                        clickref: tmKey,
                                        page: i+1
                                    },
                                    success: function(data) {
                                        window.VMG.nationalTM.results[data.tmKey] = data.data;
                                        window.VMG.nationalTM.render(data.tmKey, window.VMG.nationalTM.results[data.tmKey]);
                                        sessionStorage.setItem(window.VMG.nationalTM.storageKey, JSON.stringify(window.VMG.nationalTM.results));

                                    }
                                }
                            );
                        } else {
                            window.VMG.nationalTM.render(tmKey, window.VMG.nationalTM.results[tmKey]);
                        }
                    }
                }
            },
            function() {
                // do nothing if we don't have geolocation stuff
            });
        }
    }
});
</script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=captchaCallback&render=explicit" async defer></script>
    
<div style="display: none">


<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', 637668829680069]);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=637668829680069&amp;ev=NoScript" /></noscript>

<div id="ttdUniversalPixelTag31f794a22afe4302acf9c9a4732e0694" style="display:none">
    <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        (function(global) {
            if (typeof TTDUniversalPixelApi === 'function') {
                var universalPixelApi = new TTDUniversalPixelApi();
                universalPixelApi.init("eac6kka", ["07ypglr"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTag31f794a22afe4302acf9c9a4732e0694");
            }
        })(this);
    </script>
</div>

<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=a76ab936-5d88-495f-b974-39877d6d9436";s.id="infinity";s.setAttribute("data-guid","a76ab936-5d88-495f-b974-39877d6d9436");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    var _sf_async_config = {};
    _sf_async_config.uid = 10424;
    _sf_async_config.domain = 'villagevoice.com';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '/movies';
        _sf_async_config.authors = 'Alan Scherstuhl';
    (function() {
       function loadChartbeat() {
           window._sf_endpt = (new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
       }
       var oldonload = document.ready;
       document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
           oldonload();
           loadChartbeat();
       };
   })();
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-q_BTBCu5HXXNa"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-q_BTBCu5HXXNa.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22446504" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22446504&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


</div>
    



    


<div id="desktopSubModal" class="desktopSubModal">

    <div id="main-container" class="subscribe-modal-main">
        <div class="modalClose closeMod"></div>
        <img src="/theme/nyv/img/logo-black.png" class="header" title="Get Connected!" alt=""/>        <h2>Newsletters</h2>
        <form id="subscribe">
            <div id="left">
                <p>All-access pass to the top stories, events and offers around town.</p>
                <ul class="subscriptions">
                    <li class="topStories">Top Stories
                        <div class="checkboxes">Send: 
                        </div>
                    </li>
                </ul>
            </div>
            <!-- right -->
            <div id="right">
                <input type="text" placeholder="email..." id="email" name="email">
                <div class="captcha">
                    <div id="subscribe-recaptcha" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                </div>

                <div class="buttons">
                    <button type="button" id="sign-up">Sign Up <span>&gt;</span></button>
                    <button type="button" id="remind-me-later" class="closeMod remindLater">Remind Me Later <span>&gt;</span></button>
                    <button type="button" id="no-thanks" class="closeMod">No Thanks <span>&gt;</span></button>
                </div>
                <a href="/about/privacyPolicy/" class="privacyPolicy" target="_blank">Privacy Policy</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">
    window.VMG.hasDailyNL = 0;
    $('#desktopSubModal #email').on('focus', function(e){
        $('.subscribe-modal-main .captcha').show();
    })
    VMG.captchaQueue.queue(function(){
        grecaptcha.render('subscribe-recaptcha',{
            'sitekey' : $('#subscribe-recaptcha').data('sitekey')
        })
    })
</script>
    

    <div class="mobileSubModal">
        <div class="modalClose closeMod"></div>
        <h1 class="newsletters">Newsletters</h1>
        <p>All-access pass to top stories, events and offers around town.</p>
        <div class="sub_selections">
            <ul class="mob-sub-mod-subs">
            </ul>
        </div>
        <div id="desktop_modal">
            <div class="input-contain">
                <input type="text" name="subEmail" placeholder="email address" id="subEmail" />
            </div>
        </div>
        <h2>
            <a class="subFormLink" href="/profile/mobileSubscribe?url=http%3A%2F%2Fwww.villagevoice.com%2Ffilm%2Fthe-jazz-loft-is-a-fleeting-marvelous-look-at-lost-bohemia-9118353">Sign Up &gt;</a>
        </h2>
        <h4 class="closeMod">No Thanks!</h4>
        <div class="subRemind">
            <h3 class="remindLater closeMod">Remind Me Later &gt;</h3>
        </div>
    </div>

    

</body>
</html>
